Gå til innhold



Foto

Taro/hilux lader 17V!!!


  • Please log in to reply
1 reply to this topic

#1 sss

sss

    Nytt medlem

  • Medlem
  • Pip
  • 19 Innlegg:
  • Kjønn:Mann
  • Mine Kjøretøy:
    96mod TaroLux x-cab

Posted 12 May 2019 - 12:48

hei. kjøpte en taro/hilux der det lyste 4 varsellys i dasjbordet, kjapt google søk og rådet var ny dynamo, målte den eg hadde, gav 12v berre.

ny dynamo montert, men varsellys forsvant ikkje!!

sjekket så ladinga, og den var på 17V???

 

noen som har tips til hva som er galt?



#2 KapteinMike

KapteinMike

    Alaskan huskey`s 5stk

  • Supermedlem
  • PipPipPipPipPipPip
  • 5904 Innlegg:
  • Kjønn:Mann
  • Sted:Biri
  • Interesser:Alt som durer, smeller og lukter diesel eller krutt
  • Garasje:
  • Mine Kjøretøy:
    Chevrolet Suburban LS 1500 98mod
    Chevrolet Suburban LS 1500 95mod med defekt drivlinje
  • Klubb:Offroad.no avd oppland

Posted 21 May 2019 - 11:22

hvordan er ladespenningen din ved fulladet batteri?

hvordan oppfører ladespenningen seg ved turtall?

Laderegulator kan være kaputt.hvis bilen har hatt ekstern laderegulator fra f.eks Ladac (nå defa) mest brukt i biler hvor det er høyt strømforbruk til forbruker


Svein
LA3CLA
-------------------------------------------------------------------------------------------

98mod 6,5TD Chevrolet Suburban K1500LS 4wd 8bolter. m/detroit true track diffrensial
DS4-5521 IP m/#9 motstand pluss cooler, operation dieselflow, fleetguard spin-on dieselfilter, Icom Ic-7000 HF/VHF/UHF radio, Icom ic-AH4 Antennetuner og 1,65m kort Springer antenne hvor antenne foten er modifisert til Longwire type, 5/8 ECO antenne på VHF